View Issue Details

IDProjectCategoryView StatusLast Update
0006236CentOS-6abrtpublic2013-02-01 16:29
Reporterjhoskins 
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionduplicate 
Product Version6.3 
Target VersionFixed in Version 
Summary0006236: abrt requiring version of libreport not available
DescriptionError: Package: abrt-2.0.8-6.el6.centos.2.x86_64 (updates)
           Requires: libreport >= 2.0.9-5.el6_3.2
           Removing: libreport-2.0.9-5.el6.centos.x86_64 (@anaconda-CentOS-201207061011.x86_64/6.3)
               libreport = 2.0.9-5.el6.centos
           Updated By: libreport-2.0.9-5.el6.centos.2.x86_64 (updates)
               libreport = 2.0.9-5.el6.centos.2
Steps To Reproduceyum update
TagsNo tags attached.

Relationships

duplicate of 0006233 resolvedJohnnyHughes unable to install abrt update; Requires: libreport >= 2.0.9-5.el6_3.2 

Activities

jhoskins

jhoskins

2013-02-01 16:20

reporter   ~0016401

This is a dupe of ticket 0006233

Issue History

Date Modified Username Field Change
2013-02-01 16:15 jhoskins New Issue
2013-02-01 16:20 jhoskins Note Added: 0016401
2013-02-01 16:29 toracat Relationship added duplicate of 0006233
2013-02-01 16:29 toracat Status new => resolved
2013-02-01 16:29 toracat Resolution open => duplicate