View Issue Details

IDProjectCategoryView StatusLast Update
0000064administrationFHS compliancepublic2005-02-23 16:17
Reporterherrold 
PrioritylowSeverityminorReproducibilityalways
Status resolvedResolutionfixed 
PlatformOtherOSotherOS Version
Product Versionunspecified 
Target VersionFixed in Version 
Summary0000064: FHS compliance review
Descriptionneta ticket for GP-1 compliance review
TagsNo tags attached.

Activities

herrold

herrold

2005-02-23 16:17

reporter   ~0000243

Last edited: 1970-01-01 00:00

long since overtaken by events - closing

Issue History

Date Modified Username Field Change
2005-02-23 16:17 herrold Status NEW => RESOLVED
2005-02-23 16:17 herrold Resolution => FIXED